Club Alfa Mania.ch

Il Club ticinese dove vivere la Passione Alfista
Oggi è 10/12/2019, 19:14

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ] 
Autore Messaggio
MessaggioInviato: 02/05/2011, 14:28 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 30/11/2009, 14:20
Messaggi: 1595
Località: Torino (Italia)
Da qualche tempo l'ago del tachimetro del mio Duetto vibra a bassa velocità, e ho pensato che fosse utile ingrassare il cavo che arriva all'impulsore. Ieri pomeriggio lo scollego dall'impulsore, e tiro l'anima interna, per sfilarla, quindi pulirla, ingrassarla e reinserirla. Risultato: uscita di circa 1.5cm, non si sfila più nè rientra in posizione :roll: :roll: :roll: A mano si riesce a farla ruotare, ma non a reinfilarla.
Ho visto che l'altra estremità è collegata sulla parte alta della scatola del cambio, ed temo che sia necessario scollegarla da lì, reinfilare l'anima lato impulsore, ricollegare l'impulsore, e poi ricollegare il cavo lato cambio. Se la procedura è questa, mi tocca fare un salto dal mio meccanico sabato mattina e farmi prestare il ponte, in tal caso cercherei quindi di sfilare del tutto la parte interna ed ingrassarla. Si accettano altri suggerimenti che evitino il giretto dal meccanico...

_________________
Alfa Romeo... e sai cosa guidi!

1999 Alfa 146 Junior 1.6 - io
1997 Citroen Saxo 1.1 - mia moglie
1986 Alfa Spider QV - il "sogno" avverato!
ex. 1999 Alfa 145 1.4 TS L - per quasi 13 anni... ciao carissima Alfina!

Socio C.A.M. n.58
Socio A.S.I. n.334030


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 02/05/2011, 14:33 
Non connesso
Alfista TI
Alfista TI

Iscritto il: 10/02/2010, 8:45
Messaggi: 2850
Il cavo va dal cambio al generatore d'impulsi (angolo sinistro vano motore, vicino al parabrezza). Il finale è a sezione quadrata. Credo tu abbia già provato a spingerlo, (come fosse un filo armonico). E' abbastanza strano che si sia mollato sul lato cambio: temo invece si stia rompendo, come anche la vibrazione della lancetta dello strumento farebbe supporre. Visto il costo irrisorio del cavo, se lo sfili cambialo.


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 03/05/2011, 8:07 
Non connesso
Alfista Q.V.
Alfista Q.V.
Avatar utente

Iscritto il: 09/09/2009, 13:55
Messaggi: 11543
Località: Tradate (VA)
Quoto Nivola, credo si stia rompendo.
Credo sia meglio sostituire filo e guaina.

_________________
Le auto devono avere un cofano, un tetto, e un baule!

L'età di un uomo si misura dal costo dei suoi giocattoli.

Immagine

SOCIO Club Alfa Mania.ch n°5 dal 05-02-10

SOCIO R.I.A.R. n° 1815


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 06/05/2011, 17:38 
Non connesso
Alfista Q.O.
Alfista Q.O.

Iscritto il: 05/11/2009, 11:11
Messaggi: 6842
Località: Pistoia PT
sergio, sei un danno!
il mio duetto svizzero da sempre segna 10kmh in meno.
e sì che gli svizzeri di solito sono precisi... :lol:


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 06/05/2011, 17:49 
Non connesso
Alfista TI
Alfista TI

Iscritto il: 10/02/2010, 8:45
Messaggi: 2850
JacoQV ha scritto:
sergio, sei un danno!
il mio duetto svizzero da sempre segna 10kmh in meno.
e sì che gli svizzeri di solito sono precisi... :lol:


Il mio invece fino a circa 100.000 km aveva il classico scarto di qualche km. Poi un giorno ho smontato lo strumento, l'ho pulito ed oliato. Da allora è piuttosto preciso.


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 06/05/2011, 18:49 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 30/11/2009, 14:20
Messaggi: 1595
Località: Torino (Italia)
JacoQV ha scritto:
sergio, sei un danno!

Pensa che il mio fino al mio utilissimo intervento sminchiatorio era di una precisione micidiale! :biggrin: :biggrin:

_________________
Alfa Romeo... e sai cosa guidi!

1999 Alfa 146 Junior 1.6 - io
1997 Citroen Saxo 1.1 - mia moglie
1986 Alfa Spider QV - il "sogno" avverato!
ex. 1999 Alfa 145 1.4 TS L - per quasi 13 anni... ciao carissima Alfina!

Socio C.A.M. n.58
Socio A.S.I. n.334030


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 09/05/2011, 7:58 
Non connesso
Alfista Q.V.
Alfista Q.V.
Avatar utente

Iscritto il: 13/09/2009, 12:07
Messaggi: 12592
Località: Bazzano (BO) Italia
Anche io ho fatto l'operazione di pulizia e ingrassaggio dell'anima del cavo Contakm, ma non ho risolto il problema dell'imprecisione, aimè!

_________________
1983 AR Spider Veloce 1.6 Argento M. (Il Ragno)
1984 AR Alfetta GTV 2.0 Opale M. (La Rumby)
2002 AR 156 1.9 JTD LTD Azzurro Gabbiano M. (La Fully)

Socio CAM N.6, Socio ASI N. 183496


Immagine SONO NATO A MODENA, TERRA DI MOTORIImmagine


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 09/05/2011, 13:59 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 30/11/2009, 14:20
Messaggi: 1595
Località: Torino (Italia)
Sabato sono andato dal mio meccanico, sganciato il cavo lato cambio, ha sfilato l'anima ed ingrassata. Come avevo immaginato dopo il mio sfortunato intervento, non è possibile reinfilare l'anima a causa della curva un pò "anomala" appena prima dell'attacco sul cambio.
La notizia positiva è che il filo è in buone condizioni, e quindi non pare da sostituire.
Ora l'ago vibra sempre alle basse velocità come in precedenza, penserei di smontare l'impulsore e pulirlo (come fatto da giuse55, se non ricordo male) per vedere se il problema può venire da lì, prima di intervenire sullo strumento stesso. Vedremo...

_________________
Alfa Romeo... e sai cosa guidi!

1999 Alfa 146 Junior 1.6 - io
1997 Citroen Saxo 1.1 - mia moglie
1986 Alfa Spider QV - il "sogno" avverato!
ex. 1999 Alfa 145 1.4 TS L - per quasi 13 anni... ciao carissima Alfina!

Socio C.A.M. n.58
Socio A.S.I. n.334030


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 09/05/2011, 14:29 
Non connesso
Alfista TI
Alfista TI

Iscritto il: 10/02/2010, 8:45
Messaggi: 2850
qverde ha scritto:
Sabato sono andato dal mio meccanico, sganciato il cavo lato cambio, ha sfilato l'anima ed ingrassata. Come avevo immaginato dopo il mio sfortunato intervento, non è possibile reinfilare l'anima a causa della curva un pò "anomala" appena prima dell'attacco sul cambio.
La notizia positiva è che il filo è in buone condizioni, e quindi non pare da sostituire.
Ora l'ago vibra sempre alle basse velocità come in precedenza, penserei di smontare l'impulsore e pulirlo (come fatto da giuse55, se non ricordo male) per vedere se il problema può venire da lì, prima di intervenire sullo strumento stesso. Vedremo...


quindi tutto ok !


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 09/05/2011, 15:17 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 30/11/2009, 14:20
Messaggi: 1595
Località: Torino (Italia)
nivola ha scritto:
qverde ha scritto:
Sabato sono andato dal mio meccanico, sganciato il cavo lato cambio, ha sfilato l'anima ed ingrassata. Come avevo immaginato dopo il mio sfortunato intervento, non è possibile reinfilare l'anima a causa della curva un pò "anomala" appena prima dell'attacco sul cambio.
La notizia positiva è che il filo è in buone condizioni, e quindi non pare da sostituire.
Ora l'ago vibra sempre alle basse velocità come in precedenza, penserei di smontare l'impulsore e pulirlo (come fatto da giuse55, se non ricordo male) per vedere se il problema può venire da lì, prima di intervenire sullo strumento stesso. Vedremo...


quindi tutto ok !

Pare di sì! Nivola, tu scrivevi che avevi smontato ed oliato... che cosa? Strumento nel quadro o impulsore?

_________________
Alfa Romeo... e sai cosa guidi!

1999 Alfa 146 Junior 1.6 - io
1997 Citroen Saxo 1.1 - mia moglie
1986 Alfa Spider QV - il "sogno" avverato!
ex. 1999 Alfa 145 1.4 TS L - per quasi 13 anni... ciao carissima Alfina!

Socio C.A.M. n.58
Socio A.S.I. n.334030


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 09/05/2011, 18:10 
Non connesso
Alfista TI
Alfista TI

Iscritto il: 10/02/2010, 8:45
Messaggi: 2850
qverde ha scritto:
nivola ha scritto:
qverde ha scritto:
Sabato sono andato dal mio meccanico, sganciato il cavo lato cambio, ha sfilato l'anima ed ingrassata. Come avevo immaginato dopo il mio sfortunato intervento, non è possibile reinfilare l'anima a causa della curva un pò "anomala" appena prima dell'attacco sul cambio.
La notizia positiva è che il filo è in buone condizioni, e quindi non pare da sostituire.
Ora l'ago vibra sempre alle basse velocità come in precedenza, penserei di smontare l'impulsore e pulirlo (come fatto da giuse55, se non ricordo male) per vedere se il problema può venire da lì, prima di intervenire sullo strumento stesso. Vedremo...


quindi tutto ok !

Pare di sì! Nivola, tu scrivevi che avevi smontato ed oliato... che cosa? Strumento nel quadro o impulsore?


Strumento.
Quando ho rotto la cordina ed improvvisamente lo strumento è morto, per escludere il generatore d'impulsi, visto che ne ho uno di scorta, ho montato il nuovo, ma il problema non stava lì ma nella corda. Non ho mai aperto l'impulsore.


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 10/05/2011, 6:46 
Non connesso
Alfista Q.V.
Alfista Q.V.
Avatar utente

Iscritto il: 09/09/2009, 13:55
Messaggi: 11543
Località: Tradate (VA)
Il tachimetro può vibrare anche a causa della guaina, pur se il filo è in buone condizioni.

_________________
Le auto devono avere un cofano, un tetto, e un baule!

L'età di un uomo si misura dal costo dei suoi giocattoli.

Immagine

SOCIO Club Alfa Mania.ch n°5 dal 05-02-10

SOCIO R.I.A.R. n° 1815


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 10/05/2011, 7:26 
Non connesso
Alfista Q.V.
Alfista Q.V.
Avatar utente

Iscritto il: 13/09/2009, 12:07
Messaggi: 12592
Località: Bazzano (BO) Italia
Infatti io penso che in tal caso sia meglio cambiare filo e guaina!

_________________
1983 AR Spider Veloce 1.6 Argento M. (Il Ragno)
1984 AR Alfetta GTV 2.0 Opale M. (La Rumby)
2002 AR 156 1.9 JTD LTD Azzurro Gabbiano M. (La Fully)

Socio CAM N.6, Socio ASI N. 183496


Immagine SONO NATO A MODENA, TERRA DI MOTORIImmagine


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 10/05/2011, 11:54 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 30/11/2009, 14:20
Messaggi: 1595
Località: Torino (Italia)
Azzz, io pensavo che il filo interno sano desse la quasi certezza di trovare altrove la causa del problema...

_________________
Alfa Romeo... e sai cosa guidi!

1999 Alfa 146 Junior 1.6 - io
1997 Citroen Saxo 1.1 - mia moglie
1986 Alfa Spider QV - il "sogno" avverato!
ex. 1999 Alfa 145 1.4 TS L - per quasi 13 anni... ciao carissima Alfina!

Socio C.A.M. n.58
Socio A.S.I. n.334030


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 10/05/2011, 18:56 
Non connesso
Alfista Junior
Alfista Junior
Avatar utente

Iscritto il: 16/01/2011, 19:09
Messaggi: 620
giomartello ha scritto:
Il tachimetro può vibrare anche a causa della guaina, pur se il filo è in buone condizioni.

Assolutamente vero. E' molto importante che la guaina non abbia strozzature e che nel suo percorso non sia costretta a "curve" molto strette. Entrambe queste situazioni - oltre ad una cattiva lubrificazione della "corda" - possono provocare vibrazioni al tachimetro e/o al contagiri.

_________________
Alfa GT 3.2 V6 24V - 2005
Alfa 146 Ti - 1997
Alfa Spider 2.0 Ie "Duetto" - 1991
Alfasud Ti Quadrifoglio Verde - 1982


Top
 Profilo  
Rispondi citando  
MessaggioInviato: 16/06/2013, 13:44 
Non connesso
Aspirante Alfista
Aspirante Alfista

Iscritto il: 14/06/2013, 7:47
Messaggi: 5
quoto è la guaina.

sostituiscila...ne ho cambiate tante in passato...è un difetto comune!!!


saluti


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 16 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010