Club Alfa Mania.ch

2010 - 2020 10 anni di Club Alfa Mania.ch
Oggi è 14/07/2020, 2:07

Tutti gli orari sono UTC + 1 ora




Apri un nuovo argomento Rispondi all’argomento  [ 9 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Problema elettrico Alfa Sprint
MessaggioInviato: 09/11/2019, 14:12 
Non connesso
Aspirante Alfista
Aspirante Alfista
Avatar utente

Iscritto il: 25/05/2019, 15:45
Messaggi: 32
Località: Valle di Susa
Un saluto a tutti, sono stato assente per impegni di lavoro, e non ho potuto neanche occuparmi della "bimba" per diverso tempo...
Mi è successo questo: mentre facevo un giretto nella mia zona, ha iniziato a "strappare", col contagiri che precipitava a zero.
Sono arrivato fino al garage, ma ora non riesco più ad avviarla.
La benzina c'è ( si sente l'odore quando cerco di mettere in moto... ), ma sembra non arrivare corrente alle candele.
Ho collegato una candela ad un cavo, ma scintille ... niente.
Ogni tanto dà qualche scoppio, ma solo per qualche secondo.
Ho cambiato bobina e condensatore, ma senza grossi risultati.
Lo spinterogeno sembra a posto, le spazzole sono più che decenti, la puntina è praticamente nuova.
Non so cosa pensare.
E' successo qualcosa del genere in passato a qualcuno di voi?
Avete per caso qualche idea?
Grazie in anticipo...!

_________________
Alfasud Sprint 1978 ( 1° serie )


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 09/11/2019, 21:20 
Non connesso
Alfista TI
Alfista TI
Avatar utente

Iscritto il: 15/02/2014, 16:01
Messaggi: 3570
Controlla il blocchetto accensione o fusibili (misurali con un ohmetro non cicalino)

_________________
Tessera CAM no. 75


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 10/11/2019, 15:10 
Non connesso
Alfista Junior
Alfista Junior
Avatar utente

Iscritto il: 16/01/2011, 19:09
Messaggi: 644
Ciao Walter, con i blocchetti di accensione anche noi abbiamo avuto problemi, addirittura con due e entrambi nuovi, ma non mi sembrano sintomi da blocchetto difettoso, se - come mi sembra di capire - il motore gira.
Non voglio allarmarti, ma le cinghie della distribuzione come sono messe? I tendicinghia sono a posto? Gli scoppi che senti ogni tanto potrebbero - sottolineo, potrebbero - essere sintomo di un motore fuori fase.

_________________
Alfa GT 3.2 V6 24V - 2005
Alfa 146 Ti - 1997
Alfa Spider 2.0 Ie "Duetto" - 1991
Alfasud Ti Quadrifoglio Verde - 1982


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 10/11/2019, 19:10 
Non connesso
Aspirante Alfista
Aspirante Alfista
Avatar utente

Iscritto il: 25/05/2019, 15:45
Messaggi: 32
Località: Valle di Susa
Grazie anzitutto delle risposte.
Cavolo, spero proprio non sia un problema di cinghie, quando gira, gira bene...
E' venuto anche a me il dubbio che in realtà non arrivi tensione alla bobina.
Andrò a verificare col tester se dal blocchetto arriva qualcosa.
Grazie ancora a tutti.

_________________
Alfasud Sprint 1978 ( 1° serie )


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 10/11/2019, 19:36 
Non connesso
Alfista Q.O.
Alfista Q.O.

Iscritto il: 21/05/2011, 18:43
Messaggi: 7403
Località: MARSALA
secondo me nn schiocca bene e da qualche parte c'e' qualche dispersione...controlla bene distributore e calotta


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 12/11/2019, 21:27 
Non connesso
Aspirante Alfista
Aspirante Alfista
Avatar utente

Iscritto il: 25/05/2019, 15:45
Messaggi: 32
Località: Valle di Susa
Cita:
secondo me nn schiocca bene e da qualche parte c'e' qualche dispersione...controlla bene distributore e calotta

Infatti li ho ordinati nuovi...
Ho notato che i contatti della calotta sono parecchio "incisi", temo che siano ormai troppo distanti dalla spazzola.
Se alzo appena la spazzola, il motore tende a partire, poi si spegne perché girando lei ritorna giù...
Appena mi arrivano i pezzi li monto e ..... vi farò sapere...!
Comunque grazie. :cheers: :cheers:

_________________
Alfasud Sprint 1978 ( 1° serie )


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 13/11/2019, 9:01 
Non connesso
Alfista Q.O.
Alfista Q.O.

Iscritto il: 21/05/2011, 18:43
Messaggi: 7403
Località: MARSALA
walter58 ha scritto:
Cita:
secondo me nn schiocca bene e da qualche parte c'e' qualche dispersione...controlla bene distributore e calotta

Infatti li ho ordinati nuovi...
Ho notato che i contatti della calotta sono parecchio "incisi", temo che siano ormai troppo distanti dalla spazzola.
Se alzo appena la spazzola, il motore tende a partire, poi si spegne perché girando lei ritorna giù...
Appena mi arrivano i pezzi li monto e ..... vi farò sapere...!
Comunque grazie. :cheers: :cheers:

:thumr:


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 18/03/2020, 19:41 
Non connesso
Aspirante Alfista
Aspirante Alfista
Avatar utente

Iscritto il: 25/05/2019, 15:45
Messaggi: 32
Località: Valle di Susa
Rieccomi dopo un sacco di tempo. Sono in casa per via del virus, e così riesco anche a scrivere qualcosa.
Per quanto riguarda il problema della mia "bimba", alla fine ho desistito, non riuscivo a farla partire.
Ho cercato una persona che conoscesse quei motori, e dopo diverso tempo ha trovato modo di venire da me.
Sostanzialmente, il problema nasceva dalle puntine: erano come nuove, ma avevano un punto al centro, quasi come se avessero inglobato un corpo estraneo. Insomma, c'era un piccolo "foruncolo".
E smorzava la scintilla.
Dopo averle raschiate e ripulite, il mago ha versato un po' di benzina nei carburatori ( mi ha spiegato che la pompa benzina, essendo non nuovissima, tende a non aspirare a sufficienza per far partire il motore ) e la "bimba" è ripartita.
Mi ha anche ritoccato un pelo la fasatura dello spinterogeno, e adesso sembrerebbe tutto OK.
Prossimamente vedremo se riuscirà a risolvermi anche il problema del tachimetro.....

_________________
Alfasud Sprint 1978 ( 1° serie )


Top
 Profilo  
Rispondi citando  
 Oggetto del messaggio: Re: Problema elettrico Alfa Sprint
MessaggioInviato: 18/03/2020, 21:55 
Non connesso
Alfista DOC
Alfista DOC
Avatar utente

Iscritto il: 08/09/2009, 19:07
Messaggi: 21336
Località: Lugano
Ottimo :thumr:

_________________
Alfa è passione
Alfa Romeo, capolavori in movimento

Tessera C.A.M no 1

Il problema di resistere ad una tentazione, è che potresti non avere una seconda chance
VIVAS ET RELINQUAS VIVERE


Top
 Profilo  
Rispondi citando  
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 9 messaggi ] 

Tutti gli orari sono UTC + 1 ora


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010