Club Alfa Mania.ch
https://www.clubalfamania.ch/forum/

Presentazione e ...... domandina!
https://www.clubalfamania.ch/forum/viewtopic.php?f=41&t=4570
Pagina 1 di 2

Autore:  walter58 [ 28/05/2019, 14:01 ]
Oggetto del messaggio:  Presentazione e ...... domandina!

Un saluto a tutti voi, sono un "nuovo" iscritto, appassionato di Alfa Romeo.
Mi chiamo Walter, ed ho avuto la fortuna, causa età avanzata (!), di poter guidare in gioventù alcune Alfa di quelle "vere".
Sono stato possessore, a 22 anni, di una Alfasud Sprint 1° serie, ed ora, dopo quasi 40 anni, ne ho trovata una identica e non
ho resistito: ora è nel mio garage!
Ho scoperto questo forum per caso, cercando informazioni, e mi sono entusiasmato al racconto dell'utente Alfadriver sul restauro della
Alfasud TI: spettacolo!!

Già che ci sono, chiedo una informazione a chi avesse la risposta: per togliere il sensore del tachimetro "infilato" nel cambio Alfasud è necessario
aprire completamente il cambio, o si riesce da fuori?
Grazie, e a risentirci a presto.

Autore:  Batalf [ 28/05/2019, 15:10 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Benvenuto in Alfamania Walter ! Sei un'altra prova che l'Alfa resta nel cuore :thumr: :thumr:
Aspettiamo foto della tua bella ;)

Autore:  walter58 [ 28/05/2019, 15:12 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Ciao Batalf, provvedo subito, la metto nella galleria....

Autore:  mariano [ 28/05/2019, 15:52 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

ciao benvenuto tra noi, siccome siamo tutti curiosi raccontaci un po' delle tue alfa nella giusta sezione :thumr: :thumr:

Autore:  AlfaDriver [ 28/05/2019, 15:58 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

walter58 ha scritto:
Un saluto a tutti voi, sono un "nuovo" iscritto, appassionato di Alfa Romeo.
Mi chiamo Walter, ed ho avuto la fortuna, causa età avanzata (!), di poter guidare in gioventù alcune Alfa di quelle "vere".
Sono stato possessore, a 22 anni, di una Alfasud Sprint 1° serie, ed ora, dopo quasi 40 anni, ne ho trovata una identica e non
ho resistito: ora è nel mio garage!
Ho scoperto questo forum per caso, cercando informazioni, e mi sono entusiasmato al racconto dell'utente Alfadriver sul restauro della
Alfasud TI: spettacolo!!

Già che ci sono, chiedo una informazione a chi avesse la risposta: per togliere il sensore del tachimetro "infilato" nel cambio Alfasud è necessario
aprire completamente il cambio, o si riesce da fuori?
Grazie, e a risentirci a presto.

Ciao Walter, intanto benvenuto anche da parte mia e... Grazie!
Per quel che riguarda il "sensore" (in realtà è un ingranaggio) del tachimetro, non occorre assolutamente aprire il cambio: tolta la molla di fermo e sfilata la corda con la relativa guaina, lo puoi semplicemente sfilare, magari muovendo un po' il disco o il semiasse o la ruota del lato destro per agevolare l'uscita... non escludo, però, che tu debba fare qualche contorsione, ma si riesce a fare.
Per comodità, ti allego la pagina del catalogo ricambi.
La molla è quella contraddistinta con il codice 107504.
Allegato:
Immagine.png

Autore:  walter58 [ 28/05/2019, 16:26 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Ma grazie, Alfadriver, era proprio quello che mi serviva!
Il tachimetro è una della 3 o 4 cosette che non funzionano, ho già uno strumento di ricambio e un cavo nuovo, ma se fosse che l'ingranaggino di teflon è rotto ...?
Mille grazie, ti devo una birra!

Autore:  AlfaDriver [ 28/05/2019, 18:27 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Ovviamente cambia prima il cavo e poi, eventualmente, lo strumento. Solo se non ottieni risultati, allora passa all’ingranaggio. Tutto è possibile, ma difficilmente quell'ingranaggio si rovina, a meno che non ci sia stato un grippaggio.
Ecco un dettaglio di dove va inserito il cavo del contachilometri. Questo è il mio cambio e, in attesa del montaggio, avevo protetto il foro con un tappo (blu).
Allegato:
Cambio A.jpg

Ti ricordo che il cavo cambia in base alla marche degli strumenti (Jaeger o Veglia).

Autore:  walter58 [ 29/05/2019, 11:59 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Cosa posso dire...... l'unica cosa da fare è inchinarsi di fronte alla tua esperienza!

Autore:  walter58 [ 31/05/2019, 11:40 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Aggiornamento: temo proprio che sia l'ingranaggino nel cambio. Ho sostituito il cavo, e anche lo strumento, ma niente....
Se collego il cavo allo strumento lasciando libero l'altro capo, e ruoto a mano, il contakm gira.
Se collego il cavo al cambio, e ruoto a mano l'altro capo, lui gira a vuoto, nessuna resistenza..... mi aspetterei di non riuscire a girarlo, se fosse "ingranato". :( :(

Autore:  AlfaDriver [ 31/05/2019, 17:38 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Mi dispiace davvero che hai questo problema.
Il cambio della nostra Alfasud Ti Quadrifoglio Verde lo abbiamo revisionato nel 2012 e, considerando i vari precarichi, lo abbiamo affidandolo ad un ex tecnico dell’Autodelta.

Immagine

Riflettendo, mi è venuto il dubbio che il corpo dell’ingranaggio possa essere fissato dall’interno con la molletta che nel foglio ricambi che ho allegato in un mio post precedente è contraddistinta dal codice 101841. Se così fosse, sarebbe un bel problema.
Tra qualche giorno dovrei tornare in Abruzzo dove ho il mio “rifugio” nonché il mio “quartiere generale” e dove tengo i vari manuali di officina. Proverò a vedere se trovo la giusta procedura di smontaggio.

Autore:  walter58 [ 01/06/2019, 18:05 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Mille grazie, sei gentilissimo, Alfadriver, non speravo in un aiuto così "importante"...
Ho cercato in rete, ed ho trovato che ad un tizio in Spagna ha avuto un problema come il mio, questa è la foto...
Temo di avere lo stesso guaio.

Autore:  AlfaDriver [ 01/06/2019, 20:56 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

La mia prima Alfa, seconda auto da patentato, è stata un’Alfasud, acquistata nuova nel giugno del 1973, una “quattro porte” prima serie colore Rosso Alfa 501. Da allora ho avuto diverse Alfa e tante Alfasud. Con alcune ho superato senza problemi i 100.000 km, ma non ho mai avuto problemi con quell’ingranaggio.
Posso dire altrettanto di molti amici che hanno posseduto Alfasud.
Certo se si è rotto ed è finito all’interno del cambio, sarebbe un bel problema. Non so nemmeno se è facile trovare il ricambio.
Nel caso, recuperando l’ingranaggio rotto, lo si potrebbe riprodurre in vero teflon o, forse ancora meglio, in bronzo.
Tienici informati. Da parte mia, come ti ho scritto, ti farò sapere se suoi miei manuali di officina c’è la procedura corretta per smontarlo.

Autore:  Giuliasprintgta [ 01/06/2019, 22:19 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Benvenuto Walter e complimenti per la tua Alfasud Sprint.

In merito all'ingranaggio in questione a me, su tante Alfasud, l'identico problema è capitato, qualche anno fa, sulla Sprint 1.7 QV. Ho fatto sostituire l'ingranaggio con un ricambio nuovo, che mi pare fosse l'ultimo disponibile in Svizzera. Non credo, ma non sono sicuro, che sussista il rischio che i frammenti in plastica possano cadere nel cambio.

Proprio recentemente avevo letto, se ricordo correttamente su FB, di un alfista che cercava questo ricambio per la propria ALfasud, dicendo e ricevendo conferma da altri appassionati che questo ricambio è di difficilissima reperibilità. Un altro utente aveva scritto che stava cercando di farli riprodurre in teflon.

Autore:  AlfaDriver [ 02/06/2019, 7:10 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Da quello che leggo, sembra che il problema - ripeto, da me mai riscontrato sulle Alfasud 4 porte, 5 porte, Ti due porte e Ti 3 porte - si manifesti sulle Alfasud Sprint.
L’ingranaggio che crea il problema quasi sicuramente è realizzato in plastica e non in teflon. Plastica che sia per invecchiamento, sia perché a contatto con l’olio del cambio, tende a diventare fragile. L’ingranaggio è montato sul suo albero, opportunamente zigrinato, per interferenza; con il deperimento della plastica e a causa dell’atrito, l’ingranaggio potrebbe girare a vuoto, ovvero intorno al suo albero e quindi non tramette più il moto al cavo del tachimetro. A questo punto, complici anche le zigrinature che farebbero un effetto lima, l’ingranaggio potrebbe sfilarsi.
Questo potrebbe essere successo a quello che vediamo nella foto che hai pubblicato; la sua frantumazione (l’ingranaggio pur a pezzi, non sembra completo) non pare dovuta alla rottura per o da cristallizzazione della plastica; sembrerebbe essere stato “masticato” dagli ingranaggi del cambio.

Ora una foto:
Allegato:
1173FEBA-FA18-4A21-9570-5067733699F6.jpeg

L’ho trovata su internet... in questo caso, l’ingranaggio non sembra proprio essere in plastica. Nel tempo, potrebbe essere stato modificato.

Infine ecco un dettaglio del foglio ricambi:
Allegato:
BEDD2784-F687-4A41-A7E6-8D3C72A209CB.jpeg

- il codice 510582 è, ovviamente relativo al “corpo” dell’ingranaggio
- il codice 510583 è l’insieme ingranaggio e il suo albero
- il codici 110329 e 110330 sono relativi agli o-ring di tenuta
- il codice 110841 è un fermo che evita che l’ingranaggio con il suo alberino possano cadere all’interno del cambio. Quel fermo, però, non può impedire la caduta dell’ingranaggio all’interno del cambio se, quell’ingranaggio, per motivi vari, si dovesse staccare dal suo alberino
- il codice 2160.10842 è relativo alla spinetta che vedi anche in una foto di dettaglio che ho pubblicato

Autore:  AlfaDriver [ 05/06/2019, 13:24 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Confermo che il comando velocità montato sul cambio si sfila.
Ecco tre disegni che ho riprodotto dai manuali di officina.
Allegato:
Comando km 1.jpg

Allegato:
Comando km 2.jpg

Allegato:
Esploso cambio.jpg

Fammi sapere...

Autore:  walter58 [ 05/06/2019, 18:54 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Capperi, Alfadriver, sei un pozzo di conoscenza !!! :cheers:
Grazie infinite per le "dritte", appena avrò un attimino di tempo mi ci metterò d'impegno.
Viaggiare con quella lancetta ferma mi disturba un po' l'estetica.... :smile: :smile:
Direi che ora ti devo qualcosa di più sostanzioso di una birra!

Autore:  stefix [ 07/06/2019, 17:47 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Ciao Walter58,
e' tutto corretto quello che dice Alfadriver, fidati!
Nel frattempo vado a vedere nel mio garage, non ricordo se ne ho ancora uno....

Autore:  walter58 [ 08/06/2019, 18:14 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Grazie a tutti voi, ragazzi, per l'aiuto.
Nel frattempo ho reinstallato il cavo nuovo, perché mi sono accorto che il vecchio era libero di scorrere dal lato dello strumento.
Nella foto si vede che il cavo nuovo ha il nottolino di bronzo bloccato al centro della zona a sezione quadrata, mentre sul vecchio il nottolino scorre liberamente, e quindi il cavo potrebbe non entrare a fondo nel "sensore di moto", chiamiamolo così, perché non bloccato dal lato dello strumento.
Ho quindi installato quello nuovo, e dal lato cambio il cavo sporgeva ben di più del vecchio dalla guaina, ma provando la macchina il tachimetro continua a non dare segni di vita.
Ho trovato in rete un ingranaggino che dovrebbe andare bene, aspetto che mi arrivi prima di provare a smontare il vecchio dal cambio.
Ah, ancora grazie per il supporto, e buon week end a tutti....

Autore:  stefix [ 09/06/2019, 15:26 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

no mi spiace,non ne ho. :cry:

Autore:  walter58 [ 12/06/2019, 13:27 ]
Oggetto del messaggio:  Re: Presentazione e ...... domandina!

Aggiornamento: ho cercato il modo di poter vedere l'innesto del cavo del tachimetro sul cambio, e quello che ho visto è nelle foto....
In sostanza, il cavo non riesce ad entrare completamente nella sede perché il "perno" ( chiamiamolo così ) collegato all'ingranaggio non scende a sufficienza all'interno del cambio. Sono riuscito a ruotarlo (foto 3) in modo che la chiavetta sporgente sia in corrispondenza della sua sede, ma non trovo il modo per fare forza e provare a spingerlo di più nel cambio, anche perché la posizione non è agevolissima da raggiungere senza smontare qualcosa.
Ho anche notato un trafilamento d'olio che raggiunge il comando del cambio (foto 6): secondo voi, molto più esperti di me, può essere che viaggiando esca olio dal "perno" del tachimetro, visto che non è ben inserito, oppure potrebbe arrivare dall'albero di comando cambio?
A giudicare dalle morchie oleose ( foto 4 e 5 ), tenderei per la prima ipotesi...

Pagina 1 di 2 Tutti gli orari sono UTC + 1 ora
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/